Forum Francophone Home Assistant

Journal videdans la partie configuration/modules complémentaires

Hello,

Je ne trouve pas de solution à mon problème même après plusieurs recherches sur internet. :hot_face:

Mon problème :

lorsque je redémarre ou que j’installe un module complémentaire à partir de la configuration dans HA, je n’ai rien dans le journal.

Une idée ?

Merci d’avance.

bonjour peux tu développer voir quelques Screenshot parce que la on voie pas trop ton problème.
stefan

Bonjour Steffleur,

Voici

hors sujet

Bonjour si je comprend bien c’est notion éyes que tu veux installer ? (as tu redemarer hassio aprés?)
As cliquer sur ouvrir l’interface (web photo 2) et configuré ton serveur
Afin de créer les capteur et autres?
De mémoire première connections log admin et pas de mot de passe
Notioneye (camera)
et ici la suite du post
Notification HA depuis MotionEye

Stefan

Salut
Non c’est pas pour installer Motion Eyes (c’est un exemple) pour te montrer que même en démarrant le module (valable pour tous les modules), le journal est vide !!!

Cordialement

hors sujet

bonjour.
effectivement on s’est mal compris.
en réalité dans le journal il n’y a pas grand chose d’intéressant les versions antérieurs.
mais oui c’est louche que cela ne t’affiche rien.


stefan

Non ce n’est pas le journal des modifications

Cordialement

Hello,

J’ai un autre soucis !!

Mon problème :

lorsque je redémarre ou que j’installe un module complémentaire à partir de la configuration dans HA, je n’ai rien dans le journal.

Dans l’onglet configuration/ Modules complémentaires,Sauvegardes et Superviseur une fois ouvert et que je clique sur Système le trouve bizarre que le % d’Utilisation du processeur et de la RAM par le superviseur soit à 0% !!